Accueil Forums MAJ – Problème création client

  • Ce sujet est vide.
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #1802
    Anonyme
    Inactif

    Bonjour, 
    La mise à jour vient de se faire sur notre plateforme,
    J’ai vidé le cache du navigateur mais je n’arrive pas à créer de nouveau clients j’arrive sur une erreur 404.
    Est-ce dû à une manipulation en cours ou autre ?
    Merci d’avance,
    Charlotte – AVL 

    #3656
    Anonyme
    Inactif

    Bonjour,

    Comment procédez vous pour créer votre client?

    Cordialement

    Maïssa

    #3657
    Anonyme
    Inactif

    Bonjour,
    Je vais dans Commercial –> Client –> nouveau client comme je faisais jusqu’à présent.

    #3658
    Anonyme
    Inactif

    Pouvez vous réessayer en vidant bien votre cache à nouveau?

    #3661
    Anonyme
    Inactif

    Après 3 suppression du cache, cela fonctionne enfin, merci !

    Par contre, j’ai un autre problème qui n’existait pas avant, lorsque je veux changer la ville de départ après la commande validée, sur la CO3904 par exemple, je ne peux pas enregistrer et il est écrit: Champ(s) manquant(s) ou incorrect(s)

    #3662
    Anonyme
    Inactif

    Parfois il est également nécessaire de vider l’historique du naviguateur :)

    Le champs manquant se trouve dans l’onglet règlement, il n’y a pas de 1/3 payant attaché à votre prise en charge.

    Cordialement

    Maïssa

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.
Retour en haut