Accueil Forums Impossibilité de se connecter les clients

  • Ce sujet est vide.
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #1832
    Anonyme
    Inactif

    Bonjour,

    Nos clients n’arrivent plus à se connecter ils ont le message d’erreur : Les identifiants utilisés sont incorrects, veuillez réessayer.
    J’ai essayé avec un compte de test et je n’arrive pas non plus à me connecter à mon compte.

    Cdlt

    #3744
    Anonyme
    Inactif

    Bonjour,

    Pas de soucis de mon côté pour me connecter.
    Un client doit se connecter via « Je suis le client qui a passé directement la commande.  » et un représentant légal via « Je n’ai pas passé directement la commande mais je souhaite accéder au dossier de voyage de mon participant. ». Si vous ne vous connectez pas via le bon lien, le mot de passe ne fonctionnera pas.

    Si ça ne fonctionne toujours pas, transmettez moi les identifiants et mots de passe afin que je puisse tester.

    #3745
    Anonyme
    Inactif

    Bonjour,

    J’ai un client test : ID 618
    – Je fais une demande de récupération de mot de passe pour être sur d’avoir les infos à jour.

    Je récupère par email :
    Login: reynaud_aurelien@yahoo.fr
    Nouveau mot de passe: ASlNHjBGEh

    Je me connecte via « Je suis le client qui a passé directement la commande. « 
    Et j’ai le message : « Les identifiants utilisés sont incorrects, veuillez réessayer. »

    Sur un responsable légal également : ID 625

    J’ai réussi à ce connecté ce jours en modifiant via mon email le mot de passe, je vais demander à la cliente d’essayer de re-générer un mot de passe.

    #3746
    Anonyme
    Inactif

    Bonjour Aurélien,
    Pas certain de comprendre la problématique. J’ai pu me connecter sans problème avec ces identifiants.

    #3748
    Anonyme
    Inactif

    Apres test, effectivement c’était une erreur au niveau du copier coller il y a un petit espace généré avant et après le mot de passe : 
    bon-copier-coller.png
    En fonction de la résolution il est assez facile de prendre un des deux espaces sans faire attention ce qui crée un caractère en plus et donc empêche la connexion au compte.

    J’ai vu que ces espaces étaient présents dans la zone CRM et je les ai donc retirés pour éviter les erreurs de copier coller.

    Néanmoins, sauf erreur de ma part, étant donné qu’aucun mot de passe n’est censé avoir d’espace, il pourrait être pertinent que le serveur supprime les espaces éventuels avant de vérifier le mot de passe, et ainsi éviter les erreurs de saisi.

    le problème est donc résolu merci !
    Bonne journée,
    Aurélien

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.
Retour en haut