Accueil Forums import NOM PRENOM n apparaissent pas

  • Ce sujet est vide.
9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #2141
    Anonyme
    Inactif

    Cet été j’ai eu tres souvent un soucis à chaque import voici ce qui apparaissait
    voir copie ecran.
    Quand je refaisais la procédure de l’import une 2eme fois cela marchait.
     [attachment=325]PB IMPORT.JPG[/attachment]

    #4589
    Anonyme
    Inactif

    Bonjour,

    C’est un souci qui avait été remonté et corrigé. Avez vous toujours le problème actuellement?

    #4590
    Anonyme
    Inactif

    depuis fin juillet je n’ai pas fait d’import donc à suivre
    merci
    sophie

    #4602
    Anonyme
    Inactif

    je viens de faire mon 1er import sur automne voici resultat je vous mets copie ecran

    #4603
    Anonyme
    Inactif

    voici la piece jointe

    Ce qui arrivait cet été  : si je refais ce même import ca marche.

    Je laisse comme ça sur mon instance afin que vous puissiez regarder

    merci
    sophie

    #4604
    Anonyme
    Inactif

    Bonjour

    Je suis très embêtée car suite à cet import NON VALIDE les familles ont reçu un mail et ne comprennent pas de pas trouver leur compte.

    Il faudrait que tant qu’un import n’est pas validé aucun CRM ne partent.

    sophie

    #4607
    Anonyme
    Inactif

    Bonjour,

    J’aurais besoin de quelques précisions. Sur votre capture d’écran, un seul RL remonte. Les familles qui ont reçu le lien n’étaient pas sur la commande?

    En ce qui concerne l’envoi du CRM, si votre import est réalisé sur une ligne non validée, vos commandes filles ne seront pas validées. Vous pouvez ainsi désactiver l’envoi du CRM de confirmation de commande qui pose problème pour ne laisser que celui de validation lorsque vous aurez procédé aux vérifications.

    Pouvez vous me transférer votre fichier par mail sur clients@cubiq.fr et m’indiquer l’outil que vous utilisez pour réaliser vos fichiers d’import?

    #4615
    Anonyme
    Inactif

    VOICI MON FICHIER
    ce matin je viens de refaire un import avec un autre fichier … même soucis

    … en fait je n arrive pas à mettre de fichier excel dans mon message

    depuis votre derniere reponse il me met .. message expirè

    #4616
    Anonyme
    Inactif

    je viens d’envoyer mes fichiers
    sophie

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.
Retour en haut