Accueil Forums Gestion – commandes – produits annexes

  • Ce sujet est vide.
9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #1440
    Anonyme
    Inactif

    Dans configuration – gestion – commande – produit annexe

    Lorsque nous souhaitons modifier notre produit (en l’occurrence l’assurance annulation), au moment d’enregistrer, un bandeau jaune apparaît avec écrit « Veuillez renseigner le champ Appliquer ». Ce champ est déjà renseigné et de plus, on ne peut pas le modifier. Du coup notre produit n’est pas enregistré avec les nouvelles informations.
    Le captures en pj.
    [attachment=27]champ appliquer renseigné.png[/attachment] [attachment=27]champ appliquer renseigné.png[/attachment] [attachment=28]message bandeau jaune.png[/attachment]

    Est ce un bug ou peut être on opère pas de la bonne façon ?
    Merci de nous renseigner c’est assez urgent…

    #2704
    Anonyme
    Inactif

    Bonjour,

    J’ai crée un produit annexe et effectué toute les modifications sur celui ci mais je ne retrouve pas votre message d’erreur…

    Si vous réessayez aujourd’hui vous avez toujours ce problème? Si oui, indiquez moi les modifications que vous avez effectué.

    Merci,

    Cordialement

    Maïssa

    #2706
    Anonyme
    Inactif

    Bonjour Maïssa,

    Oui ça nous le fait toujours aujourd’hui.
    Les modifications sont au niveau du texte et du fichier joint.
    Le message dit bien « Veuillez renseigner le champ Appliquer » hors ce champ est déjà renseigné…

    Ma méthodologie est la suivante :
    – Aller sur la page des produits annexes (configuration-gestion-commande-produit annexe)
    – Ouvrir le produit annexe que je souhaite modifier en cliquant sur son nom
    – Apporter les modification écrite et choisir le nouveau fichier.
    – Le champ « Appliquer » est déjà renseigné et ne peut être modifié.
    – Pour finir je clique sur « Enregistrer »

    Alors un message temporaire dans un bandeau jaune apparaît « Veuillez renseigner le champ Appliquer ».

    Cordialement,

    Jennifer

    #2707
    Anonyme
    Inactif

    Bonjour,

    Si vous modifiez le produit « test » vous avez ce même souci ou il s’agit uniquement de l’assurance annulation?

    Pouvez vous m’envoyer votre fichier par mail à marketing@cubiq.fr?

    En ayant fait les mêmes manipulations sur le produit test je ne retrouve pas cette erreur, je vais essayer de modifier votre assurance annulation avec votre fichier voir si le problème viendrait uniquement de là…

    Cordialement

    Maïssa

    #2727
    Anonyme
    Inactif

    Bonjour Maïssa,
    Dans back/params/produitAnnexe, impossible de paramétrer un code comptable, quand on l’intègre il « saute » à l’enregistrement.
    Pouvez vous regarder, merci,
    Julien CARRET
    06 60 20 75 32

    #2729
    Anonyme
    Inactif

    Bonjour,

    J’ai remonté le problème, il sera traité au plus vite.

    Cordialement

    Maïssa

    #2732
    Anonyme
    Inactif

    Bonjour,

    Le problème a été corrigé.

    Cordialement

    Maïssa

    #2735
    Anonyme
    Inactif

    Bonjour Maïssa,
    Je viens de vérifier mais j’ai toujours le même problème !
    Je mets le code, j’enregistre et à l’écran suivant le code a disparu.
    Dans l’attente,
    Merci,

    #2736
    Anonyme
    Inactif

    Bonjour,

    Même en ayant vidé votre cache?
    Quel produit annexe avez vous essayé de modifier?

    Cordialement

    Maïssa

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.
Retour en haut