Accueil Forums CRM fac CLIENTS INDIVIDUELS

  • Ce sujet est vide.
11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #1559
    Anonyme
    Inactif

    Bonjour,
    Je rencontre un problème au niveau des CRM pour la facturation. Après de multiples essais, les CRM stipulant que la facture vient d’être établie ne fonctionne pas pour les clients individuels.
    Pourriez-vous s’il vous plaît regarder de votre coté s’il vous plaît.
    Vous remerciant par avance
    Audrey
    Ex commande CO129 faite ce jour

    #3028
    Anonyme
    Inactif

    Bonjour,

    Cela concerne uniquement vos clients individuels? Auriez vous une commande pas encore facturée que je puisse tester?

    Merci par avance,

    Cordialement

    Maïssa

    #3030
    Anonyme
    Inactif

    Ma¨ssa,
    Cela concerne effectivement tous les types clients. Actuellement je n’ai pas de commande non facturée mais vous pouvez générer un avoir pour la commande CO129 et refacturer si vous le souhaitez (petit point particulier n’oubliez pas de cocher l’assurance afin qu’elle soit facturée).
    Merci
    Audrey

    #3046
    Anonyme
    Inactif

    J’ai fait également la même constatation, et j’allais ouvrir un ticket à ce sujet :)

    #3048
    Anonyme
    Inactif

    Bonjour,

    Alors pour vous Audrey le problème a été réglé, les mails partent bien.

    Par contre pour vous Julien, pour votre commande CO31, vous avez inséré des « autres mails ». Il faut bien les séparer par une virgule sinon ils ne sont pas reconnus et empêchent tous les mails à destination de ce client d’être envoyés. A part cela, les CRM semblent bien s’envoyer. Attention cependant, ils sont envoyés par une tâche automatique une fois par jour.

    Cordialement

    Maïssa

    #3049
    Anonyme
    Inactif

    Merci Maissa pour ce retour.
    Concernant le ; ne serait il pas utile de mettre une note la dessus pour les nouveaux utilisateurs ou ceux qui n’auraient pas connaissance de cette subtilité?
    Certains sites demandent de mettre une adresse par ligne, quand d’autres demande de mettre des ; .
    Vu la taille du champ (paragraphe), j’en avait personnellement déduit qu’il fallait une adresse par ligne.
    Je vais faire les modifs (puisque j’ai également fait l’erreur sur des RL et des Clients…)

    Belle journée et merci pour tout ces conseils

    #3050
    Anonyme
    Inactif

    Il s’agit bien d’une virgule et non un point virgule. Mais oui en effet nous avions ajouté cette précision mais je me suis rendu compte sur votre instance qu’elle n’apparaitra que lors de la prochaine mise à jour…

    En espérant que ça ne vous prenne pas trop de temps :/

    Excellente journée

    Cordialement

    Maïssa

    #3089
    Anonyme
    Inactif

    Bonjour Maïssa,
    Après vérification les CRM pour l’envoi des facture ne fonctionne toujours pas sur les individuels, exemple d’une facture émise ce matin CO46.
    Pouvez-vous vérifier de votre côté s’il vous plaît.
    Merci d’avance
    Audrey

    #3095
    Anonyme
    Inactif

    Bonjour,

    Est ce que cela concerne les factures de la commande ou les factures de service? Le CRM 112 concerne uniquement les factures générées pour la commande.

    Cordialement

    Maïssa

    #3098
    Anonyme
    Inactif

    Ma¨ssai,

    Nous parlons bien du CRM112 pour les factures qui concernent les commandes. (Pour le moment nous n’avons pas fait de facture de service)

    #3107
    Anonyme
    Inactif

    J’ai revérifié les conditions d’envoi de ce mail 112. Il est envoyé au tiers uniquement lors de la génération automatique de la facture en date de départ. Si vous le faites manuellement, le mail ne s’enverra pas.

    Cordialement

    Maïssa

11 sujets de 1 à 11 (sur un total de 11)
  • Vous devez être connecté pour répondre à ce sujet.
Retour en haut